蓝天采集器

感谢您使用SkyCaiji(蓝天数据采集发布系统), 希望我们的努力能为您提供一套数据自动化解决方案!

PHP版本要求

PHP5.3 至 PHP7

安装环境要求

操作系统:Linux/Unix/Windows

软件环境:IIS/Apache/Nginx + MySQL 5.0 及以上